CIM-10 pour PMSI-MCO : le collector de CoCoA

Simple collectionneur (F60.5) ou obsessionnel grave (F42.1), vous apprécierez de retrouver ici les œuvres complètes de CoCoA en édition de luxe, reliée hypertexte. Cette collection complète de la CIM-10 contextualisée pour le PMSI-MCO s’enrichit au fil du temps.
Pensez à la déforestation, n’imprimez que le strict nécessaire.
icone_pdfAffichage documents PDF : clic gauche   –   Téléchargement : clic droit + « Enregistrer la cible du lien »
Année version utilisation lien
2016 24 janvier 2016 écran CoCoA_2016_écran_V1
Principales évolutions
2015 15 novembre 2015 écran CoCoA_2015_ecran_V2
Corrections par rapport à la version du 2/11/2015
page d’explications sommaires
24 novembre 2015 impression CoCoA_2015_impression_V2 (intégrale)
CoCoA_2015_impression_V2 (deux tomes) : 1/2
CoCoA_2015_impression_V2 (deux tomes) : 2/2
2014 version n°3 écran CoCoA_2014_ecran_V3
impression CoCoA_2014_impression_V3
2013 écran CoCoA_2013_ecran
impression CoCoA_2013_impression
2012 indifférente CoCoA_2012
2011 indifférente CoCoA_2011
2010 indifférente CoCoA_2010
2009 indifférente CoCoA_2009
2008 indifférente CoCoA_2008

21 réponses à CIM-10 pour PMSI-MCO : le collector de CoCoA

  1. kc00l dit :

    Bonjour,
    je suis médecin et développeur web à la recherche d’une version de la CIM10 2016 en format csv/excel. Impossible de la télécharger via le site de l’OMS (uniquement en anglais). Pourriez-vous m’indiquer la marche à suivre pour en obtenir une copie ?

    Cordialement,

  2. DimPhil dit :

    Bonjour,

    J’utilise un Mac avec AcrobatReader, voici le message qu’il affiche lorsque j’ouvre la dernière version écran de la COCOA : « Une erreur est survenue lors de l’ouverture de ce document. Acrobat ne peut pas déchiffrer ce document. »
    Avez-vous une solution ?
    Codialement

    • pbadmin CoCoA dit :

      Bonjour,

      Pouvez-vous nous donner la version d’Acrobat Reader que vous utilisez sur le Mac (Acrobat Reader DC ?) ? Cette erreur survient-elle avec un plug-in Acrobat dans votre navigateur (Safari ? il y a parfois des conflits entre Adobe et Safari qui lit nativement des PDF) ou bien en essayant d’ouvrir CoCoA après téléchargement ? Aviez-vous ces problèmes avec la version 2014 de CoCoA ?

      • DimPhil dit :

        Bonjour,

        Merci pour votre réponse. Voici les informations :
        MacBook Pro sous 10.10.5
        Acrobat Reader 8.3.1
        J’ai chargé le fichier car un mot de passe était demandé dans Safari
        Et oui, j’ouvre sans difficulté la version de 2014 dans les mêmes conditions.

        Cordialement

        • DimPhil dit :

          Bonjour,

          J’ai changé de version en passant à la DC et cela fonctionne.

          Merci pour votre aide
          Cordialement

          • pbadmin CoCoA dit :

            Bonsoir,

            Effectivement, l’aperçu dans Safari demande un mot de passe, nous avons pu le tester de notre côté. La version 2015 de CoCoA est créée sous Acrobat X et il est possible que les protections que nous avons mises en place pour éviter les modifications ne permettent pas la compatibilité avec les versions antérieures.
            Bonne lecture.

  3. slennon dit :

    Bonjour,

    J’ai aussi un souci. J’ai transmis à un imprimeur le dernier fichier pdf (v2 du 24 novembre) mais lorsqu’il le transmet à son logiciel de PAO pour l’imprimer celui ci lui réclame un mot de passe.

    Pouvez-vous m’aider ?

    • pbadmin CoCoA dit :

      Bonjour,

      Le fichier est uniquement protégé en modification et l’impression est possible sans souci sur une imprimante standard couleur. Il est possible que l’application de PAO utilisée par votre imprimeur cherche à transformer le fichier pour des raisons de paramétrage et d’étalonnage (des couleurs par ex.). Pouvez-vous lui demander de quel format PDF/PostScript précis il a besoin pour que nous fournissions un fichier adapté ?
      Cordialement,
      CoCoA

  4. Gaetan dit :

    Bonjour,

    Nous avons un problème avec le fichier « CoCoA_2015_impression_V2 (intégrale) ».
    En effet, lorsque nous le téléchargeons (peu importe le navigateur) nous ne pouvons pas l’imprimer complètement. A partir de la page 446 (et jusqu’à la fin) un message d’erreur apparaît avec adobe Acrobat reader comme quoi l’impression à rencontré une erreur. Nous avons également essayé avec un autre outils : PDF-XChange Viewer mais le résultat est le même.

    Nous avons besoin du fichier pour l’envoyer à notre imprimeur.

    Auriez-vous une solution?

    Par avance, merci.

    Cordialement,

    Gaëtan.

  5. DIM CHIC ANDAINES dit :

    Bonjour,
    Nous avons un problème lorsque l’on veut imprimer le fichier CoCoa, avec le message suivant :

      « Impossible d’extraire la police incorporée WSHWNB+ courrier New PSMT.
      Il se peut que certains caractères s’affichent mal ou s’impriment mal. »

    Comment faire ?
    Cordialement,
    Les Timettes

  6. mforrer dit :

    Bonjour,

    moi aussi on me demande un mot de passe !

    Que dois je faire ?

    • CoCoA dit :

      Il semble que le problème se manifeste avec certaines configurations de navigateurs. Dans ce cas, n’affichez pas le document dans votre navigateur, mais procédez en deux temps :
      1 – téléchargez le document : clic droit + «Enregistrer le lien sous…»
      2 – ouvrez le document avec Acrobat Reader

      Si le problème persiste, postez un nouveau message, et nous entrerons en contact directement avec vous.

  7. marina dit :

    bonjour,

    merci à tous pour votre rapidité d’intervention.
    le problème est résolu.

  8. marina dit :

    bonjour,

    j’ai un petit souci pour les 3 fichiers on me demande un mot de passe pour les ouvrir. pouvez vous m’aider.
    une TIM ravie d’avoir le CoCoA

Laisser un commentaire